Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

Yealink SIP T42U IP telefón sivý LCD Wi-Fi

Yealink SIP T42U IP telefón sivý LCD Wi-Fi
Yealink SIP T42U IP telefón sivý LCD Wi-Fi
115,90 €
Sound and Hear with Remarkable ClarityYealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance. Efficient Deployment and ManagementYealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Y... Čítať viac
Sklad Nie je skladomNie je skladom Kód 2410345 Značka Yealink Model 1301201 Záruka 2 roky

Doprava a vrátenie tovaru

Sound and Hear with Remarkable Clarity

Yealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance.

Efficient Deployment and Management

Yealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Yealink's Redirection and Provisioning Service (RPS) and Boot mechanism, making the device management labor-saving and efficient for the administrators.

Dual USB Ports for Flexible Expansion Choices
Bluetooth/Wi-Fi/Wireless Headset Dongles
With the optional USB dongles, the T42U can be enabled of the features including Bluetooth and Wi-Fi or connecting to a compatible wireless headset.

Yealink SIP T42U. Product type: IP Phone, Product colour: Grey, Handset type: Wireless handset. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 6.86 cm (2.7"), Display resolution: 192 x 68 pixels. Ethernet LAN interface type: Gigabit Ethernet, Supported network protocols: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Security algorithms: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Power consumption (typical): 2.2 W

Hlavné vlastnosti
  • 2.7" graphical LCD with backlight
  • Optima HD voice with Acoustic Shield
  • Up to 12 SIP accounts
  • PoE support
  • Stand with two adjustable angles, wall mountable
  • Support USB recording
  • Wi-Fi via WF40/WF50, Bluetooth via BT41
Parametre
Anonymný hovor
Yes
Bezpečnostné algoritmy
256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth
Yes
Čakanie hovoru
Yes
Charakteristické zvonenie
Yes
Displej
LCD
Ethernet LAN
Yes
Farba produktu
Grey
Funkcia nerušiť
Yes
História hovorov
Yes
Hĺbka
189 mm
Hĺbka balenia
256 mm
Hmotnosť balenia
63 kg
Identifikácia volajúceho
Yes
Integrovaný hlasový záznamník
No
Kapacita telefónneho zoznamu
1000 entries
Konferenčný hovor
Yes
Montáž
Desk/Wall
Možnosť montáže na stenu
Yes
Napájací adaptér súčasťou balenia
No
Odmietnutie anonymných hovorov
Yes
Opätovné vytáčanie
Yes
Parkovanie hovoru
Yes
Plný duplex
Yes
Počet funkčných klávesov
5
Počet portov RJ-9
2
Počet portov USB 2.0
2
Počet programovateľných tlačidiel
6
Počet rukovätí v balení
1 pc(s)
Počet VoIP účtov
12
Podpora Quality of Service (QoS)
Yes
Podporované sieťové protokoly
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Podržanie hovoru
Yes
Porty Ethernet LAN (RJ-45)
2
Preberanie hovoru
Yes
Presmerovanie hovorov
Yes
Presmerovanie hovorov
Yes
Prevádzková teplota (T-T)
-10 - 50 °C
Priamy hovor
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 95%
Rozlíšenie displeja
192 x 68 pixels
Rýchle vytáčanie
Yes
Sieťové štandardy
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Šírka
212 mm
Šírka balenia
627 mm
Spotreba energie (typická)
2.2 W
Typ produktu
IP Phone
Typ rozhrania Ethernet LAN
Gigabit Ethernet
Typ slúchadla
Wireless handset
Uhlopriečka displeja
6.86 cm (2.7")
Výška
175 mm
Výška balenia
235 mm
Wi-Fi
Yes
Zadný fotoaparát
Yes
Zámok zariadenia
Yes
Vývoj ceny zatiaľ nie je k dispozícii
Stále zhromažďujeme dostatok denných údajov o cenách tohto produktu.

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.