Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
60 mes.
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed switche
704,05 €
Greater port density. Powerful Layer 3 features.Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a ... Čítať viac
Sklad Nie je skladomNie je skladom Kód 2409127 Značka D-LINK Model DGS-3130-30PS/SI Záruka 5 rokov

Doprava a vrátenie tovaru

Greater port density. Powerful Layer 3 features.
Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a variety of environments and topologies, including Metro Ethernet deployments.

World-class reliability.
Advanced L2 and L3 features including port security, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping, and IPv6 ND. Management options like a multilingual web-UI, and industry standard CLI support, with support for multiple images and multiple configurations.

6x 10-Gigabit ports, physical stacking for more ports, and they have built-in G.8032 Ethernet Ring Protection Switching (ERPS) to help minimize recovery times to 50 ms. An USB 2.0 interface to store config files, boot images, and syslog. As well as support for an additional external redundant power supply on all models to ensure maximum uptime.

Comprehensive security.
Includes the latest security such as Multi-layer and Packet Content Access Control Lists (ACL), and Storm Control. And our exclusive D-Link Safeguard Engine has been designed to guard against traffic flooding caused by malicious attacks and protect your business network uptime.

IP-MAC-Port Binding allows you to bind a source IP address with an associated MAC and define the port number to enhance user access control. And DHCP Snooping makes the switch learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies.
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

Support for the Microsoft® NAP policy enforcement allows you to protect network assets from compromised computers by enforcing compliance with network health policies.

Versatile traffic management.
A rich set of multi-layer QoS/CoS features ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority, and 10-Gigabit ports deliver the speed you need. Traffic Shaping features guarantee bandwidth for these services even when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications.

Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth, and to provide better security to the backbone network. The ISM VLAN profiles allow you to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ with budgets up to 740W
The 30PS and 54PS models have 370W PoE power budgets. Or utilise a total of 740W when adding a redundant power supply.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1, Console port: RJ-45. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting

Hlavné vlastnosti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC/PoE Power over Ethernet (PoE)
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Autentifikácia
Guest VLAN, MAC-based authentication, Port-based authentication
Bezpečnosť
CB, cUL, BSMI, CCC
Bezpečnostné algoritmy
SNMP, SNMPv3, SSH-2, SSL/TLS
Celkový výkon Power over Ethernet (PoE)
370 W
Certifikáty zhody
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Čistá hmotnosť vnútorného kartónu
19.5 kg
Dĺžka vnútorného kartónu
46.8 cm
Dying Gasp
Yes
Farba produktu
Black, Grey
Filtrovanie/ochrana BPDU
Yes
Funkcie DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Fyzické stohovanie (jednotky)
9
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-Line (HOL) blokovanie
Yes
Hladina hluku
53.4 dB
Hĺbka
350 mm
Hĺbka balenia
595 mm
Hmotnosť
4.66 kg
Hmotnosť balenia
6.32 kg
Hrubá dĺžka palety
110 cm
Hrubá hmotnosť palety (letecká preprava)
399.8 kg
Hrubá hmotnosť palety (námorná preprava)
399.8 kg
Hrubá hmotnosť vnútorného kartónu
21.2 kg
Hrubá šírka palety
120 cm
IGMP snooping
Yes
IP Source Guard (IPSG)
Yes
Kód harmonizovaného systému (HS)
85176990
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
Konzolový port
RJ-45
LED indikátory
Yes
Montáž do racku
Yes
Multicast funkcie
Controllable multicast
Multicast Listener Discovery (MLD) snooping
Y
Napájací konektor
AC-in jack
Ochrana heslom
Yes
Ochrana proti DoS útokom
Yes
Ochrana proti slučkám
Yes
Ochrana root
Yes
Odvod tepla
1609.41 BTU/h
Optický konektor
SFP+
Počet frontov
8
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet portov 10G Ethernet (medené)
2
Počet portov Gigabit Ethernet (medené)
24
Počet portov Power over Ethernet plus (PoE+)
24
Počet portov USB 2.0
1
Počet produktov na palete (letecká preprava)
54 pc(s)
Počet produktov na palete (námorná preprava)
54 pc(s)
Počet produktov vo vnútornom kartóne
3 pc(s)
Počet slotov pre moduly SFP+
4
Počet ventilátorov
3 fan(s)
Počet VLAN
4094
Počet vonkajších kartónov na palete (letecká preprava)
18 pc(s)
Počet vonkajších kartónov na palete (námorná preprava)
18 pc(s)
Počet základných prepínacích portov RJ-45 Ethernet
24
Počet záznamov MLD
1024
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora redundantného napájania (RPS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
Yes
Prepínacia kapacita
168 Gbit/s
Prepínacia vrstva
L3
Prevádzková teplota (T-T)
0 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchle opustenie
Yes
Rýchlosť preposielania
125 Mpps
sFlow
Yes
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Šírka
440 mm
Šírka balenia
450 mm
Šírka vnútorného kartónu
37.4 cm
Smerovacie protokoly
RIP
Spotreba energie (max.)
471.67 W
Správa cez webové rozhranie
Yes
Statické zabezpečenie portov
Yes
Stohovateľný
Yes
Stredná doba medzi poruchami (MTBF)
409054 h
Tabuľka MAC adries
16384 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Telnet
Yes
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Virtuálne stohovanie (jednotky)
32
Vstupná frekvencia AC
50 - 60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
2 MB
Výška
44 mm
Výška balenia
118 mm
Výška palety (letecká preprava)
2.01 m
Výška palety (námorná preprava)
2.01 m
Výška vnútorného kartónu
62.6 cm
Záznamy IGMP
128
Zdroj napájania
AC/PoE
Zoznam riadenia prístupu (ACL)
Yes
Zoznam riadenia prístupu (ACL), odchádzajúci prenos
512
Zoznam riadenia prístupu (ACL), prichádzajúci prenos
2048
Zrkadlenie portov
Yes
Vývoj ceny zatiaľ nie je k dispozícii
Stále zhromažďujeme dostatok denných údajov o cenách tohto produktu.

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.