Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
60 mes.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
2 186,81 €
High-Speed Connectivity OptionsHigh-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports. Physical StackingUp to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stac... Čítať viac
Sklad Nie je skladomNie je skladom Kód 1515447 Značka D-LINK Model DXS-3410-32SY Záruka 5 rokov

Doprava a vrátenie tovaru

High-Speed Connectivity Options
High-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports.

Physical Stacking
Up to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stacking over fiber.

Layer 2 Features
Such as flow control, link aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, Flow Mirroring, IGMP/MLD Snooping.

Layer 3 Features
Including up to 256 IP Interfaces, VRRP, static routing, RIPng, OSPF, IGMP and PIM-SM.

Static Routing
Route Layer 3 traffic between switches, even if they're segmented in VLANs.

Multiple Images and Configurations
Risk-free firmware and configuration testing.

High availability and flexibility
Utilize stacking technology for seamless network expansion. Scale your network with a simple stacking cable without additional modules. Enhance redundancy, simplify management, and control the entire stack with a single IP address.

World-class reliability
The feature of advanced L2 and L3 functionalities like port security, Storm Control, Link Aggregation, and Spanning Tree Protocols. They include management options such as 802.3ah OAM, 802.1ag CFM, and industry-standard CLI support. With support for multiple images and configurations, the switches provide flexibility.

The switches come equipped with x4 25G SFP28 uplink ports, supporting physical stacking for redundancy. They incorporate G.8032 Ethernet Ring Protection Switching (ERPS) to minimize recovery times to 50 ms. The addition of a USB 2.0 interface allows for storing config files, boot images, and syslog.

For enhanced reliability, the switches support an optional external redundant power supply on all models, ensuring maximum uptime in critical environments.

Comprehensive security
Incorporating the latest security features such as Multi-layer and Packet Content Access Control Lists (ACL) and Storm Control, our switches provide robust protection. The exclusive D-Link Safeguard Engine is designed to prevent traffic flooding from malicious attacks, ensuring the uptime of your business network.

Enhance user access control with IP-MAC-Port Binding, allowing you to bind a source IP address with its associated MAC and define the port number. Additionally, DHCP Snooping enables the switch to learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

A stack above the competition
Unlock the full potential of your network infrastructure. Utilize the high switching capacity of up to 760Gbps to eliminate bottlenecks and maintain optimal network efficiency even during peak times, enabling you to effortlessly handle demanding network environments.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1, Console port: RJ-45. Full duplex. MAC address table: 48000 entries, Switching capacity: 760 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Hlavné vlastnosti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 48000 entries Switching capacity: 760 Gbit/s
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Parametre
Agregácia liniek
Yes
Autentifikácia
Guest VLAN, MAC-based authentication, Port-based authentication
Bezpečnosť
cUL, CB, BSMI
Bezpečnostné algoritmy
802.1x RADIUS
Elektromagnetická kompatibilita
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Farba produktu
Black
Filtrovanie/ochrana BPDU
Yes
Funkcie DHCP
DHCP server, DHCP client
Funkcie virtuálnej LAN
Private VLAN, Port-based VLAN
Fyzické stohovanie (jednotky)
9
Head-of-Line (HOL) blokovanie
Yes
Hladina hluku
53.3 dB
Hĺbka
250 mm
Hmotnosť
3.88 kg
IGMP snooping
Yes
Jumbo rámce
12000
Kontrola ARP
Yes
Konzolový port
RJ-45
Montáž do racku
Yes
Ochrana proti slučkám
Yes
Odvod tepla
354.86 BTU/h
Optický konektor
SFP+
Plný duplex
Yes
Počet frontov
8
Počet portov SFP28
4
Počet portov USB 2.0
1
Počet slotov pre moduly SFP+
28
Počet ventilátorov
3 fan(s)
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Podporované sieťové protokoly
IPv6, IPv4
Power over Ethernet (PoE)
No
Prepínacia kapacita
760 Gbit/s
Prepínacia vrstva
L3
Prevádzková teplota (T-T)
0 - 50 °C
Priepustnosť
565.44 Mpps
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Sieťové štandardy
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Šírka
441 mm
Spotreba energie (max.)
104 W
Správa cez webové rozhranie
Yes
Stohovateľný
Yes
Stredná doba medzi poruchami (MTBF)
437675.04 h
Tabuľka MAC adries
48000 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 100BASE-T, 1000BASE-T
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Virtuálne stohovanie (jednotky)
32
Vstupná frekvencia AC
50/60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
4 MB
Výška
44 mm
Zdroj napájania
AC
Zoznam riadenia prístupu (ACL)
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, plný duplex, montáž do racku
Aktuálna
2 186,81 €
Najnižšia
2 184,80 €
Najvyššia
2 509,19 €
Zmena za 24 h
-10,79 €   0%
Týždeň
-61,48 €   -3%
Mesiac
-139,96 €   -6%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.