Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

Yealink SIP-T58W IP telefón sivý LCD Wi-Fi

Yealink SIP-T58W IP telefón sivý LCD Wi-Fi
60 mes.
Yealink SIP-T58W IP telefón sivý LCD Wi-Fi
305,42 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Čítať viac
Sklad 8 Kód 91317 Značka Yealink Model 1301111 Záruka 5 rokov

Doprava a vrátenie tovaru

Predpokladané doručenie utorok, októbra 27
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Hlavné vlastnosti
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Parametre
Adaptívne vyrovnávacie pamäte jitteru
Yes
Anonymný hovor
Yes
Automatické riadenie zisku
Yes
Bezpečnostné algoritmy
256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth
Yes
Čakanie hovoru
Yes
Detekcia hlasovej aktivity
Yes
Displej
LCD
Dotyková obrazovka
Yes
Ethernet LAN
Yes
Farba produktu
Grey
Funkcia nerušiť
Yes
Generovanie komfortného šumu (CNG)
Yes
Hands-free
Yes
Hlasové kodeky
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Hĺbka
220 mm
Hĺbka balenia
293 mm
Hmotnosť
8.86 kg
Hmotnosť balenia
9.56 kg
Identifikácia volajúceho
Yes
Indikátor čakajúcej správy (MWI)
Yes
Integrovaný hlasový záznamník
Yes
Interkom
Yes
Kapacita telefónneho zoznamu
1000 entries
Kompatibilita so sluchovými pomôckami
Yes
Konferenčný hovor
Yes
Maskovanie straty paketov (PLC)
Yes
Možnosť montáže na stenu
Yes
Odmietnutie anonymných hovorov
Yes
Opätovné vytáčanie
Yes
Parkovanie hovoru
Yes
Plný duplex
Yes
Počet funkčných klávesov
7
Počet klávesov klávesnice
27
Počet portov RJ-9
2
Počet portov USB 2.0
2
Počet rukovätí v balení
1 pc(s)
Počet VoIP účtov
12
Podpora Quality of Service (QoS)
Yes
Podporované sieťové protokoly
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Podržanie hovoru
Yes
Porty Ethernet LAN (RJ-45)
2
Potlačenie šumu
Yes
Power over Ethernet (PoE)
Yes
Preberanie hovoru
Yes
Predná kamera
Yes
Presmerovanie hovorov
Yes
Presmerovanie hovorov
Yes
Prevádzková teplota (T-T)
0 - 40 °C
Relatívna vlhkosť pri prevádzke (H-H)
10 - 95%
Režimy Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Rozlíšenie displeja
1024 x 600 pixels
Rýchle vytáčanie
Yes
Rýchlosti Ethernet LAN
1000 Mbit/s
Sieťové štandardy
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Šírka
259.4 mm
Šírka balenia
324 mm
Spätné volanie
Yes
Štandardy Wi-Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Stlmenie mikrofónu
Yes
Telefónny záznamník
Yes
Typ dotykovej obrazovky
Capacitive
Typ produktu
IP Phone
Typ rozhrania Ethernet LAN
Gigabit Ethernet
Typ slúchadla
Wired handset
Uhlopriečka displeja
17.8 cm (7")
Verzia Bluetooth
4.2
Videohovor
No
Výška
215 mm
Výška balenia
128 mm
Wi-Fi
Yes
Zadný fotoaparát
Yes
Vývoj ceny za posledných 6 mesiacov
Yealink SIP-T58W IP telefón sivý LCD Wi-Fi
Aktuálna
305,42 €
Najnižšia
262,17 €
Najvyššia
312,66 €
Zmena za 24 h
+1,48 €   +0%
Týždeň
-0,20 €   0%
Mesiac
+41,38 €   +16%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.