Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

Yealink SIP-T58W Pro IP telefón s kamerou CAM50, 7-palcový LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, klasická sivá

Yealink SIP-T58W Pro IP telefón s kamerou CAM50, 7-palcový LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, klasická sivá
Yealink SIP-T58W Pro IP telefón s kamerou CAM50, 7-palcový LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, klasická sivá
366,64 €
Yealink SIP-T58W Pro je IP telefón dodávaný s kamerou Yealink CAM50. Má 7-palcový LCD displej a bezdrôtové slúchadlo a podporuje Bluetooth.ŠpecifikáciaZnačka: YealinkModel: SIP-T58W ProKamera: Yealink CAM50Displej: 7-palcový (17,8 cm) LCD, 1024 x 600 pixelovSlúchadlo: bezdrôtovéBluetooth so zobrazen... Čítať viac
Sklad 13 Kód 118411 Značka Yealink Model 1301113 Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie streda, októbra 21
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod

Yealink SIP-T58W Pro je IP telefón dodávaný s kamerou Yealink CAM50. Má 7-palcový LCD displej a bezdrôtové slúchadlo a podporuje Bluetooth.

Špecifikácia

  • Značka: Yealink
  • Model: SIP-T58W Pro
  • Kamera: Yealink CAM50
  • Displej: 7-palcový (17,8 cm) LCD, 1024 x 600 pixelov
  • Slúchadlo: bezdrôtové
  • Bluetooth so zobrazením čísla volajúceho
  • Telefónny zoznam: 1000 záznamov
  • Protokoly: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Hlasové kodeky: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: in-band, out-of-band, SIP-Info
  • Funkcia hovoru pre 10 účastníkov
  • Farba: klasická sivá
Hlavné vlastnosti
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Parametre
Adaptívne vyrovnávacie pamäte jitteru
Yes
Anonymný hovor
Yes
Automatické riadenie zisku
Yes
Bezpečnostné algoritmy
256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth
Yes
Čakanie hovoru
Yes
Detekcia hlasovej aktivity
Yes
Displej
LCD
Dotyková obrazovka
Yes
Ethernet LAN
Yes
Farba produktu
Grey
Funkcia nerušiť
Yes
Generovanie komfortného šumu (CNG)
Yes
Hands-free
Yes
Hlasové kodeky
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Identifikácia volajúceho
Yes
Indikátor čakajúcej správy (MWI)
Yes
Integrovaný hlasový záznamník
Yes
Interkom
Yes
Kapacita telefónneho zoznamu
1000 entries
Kód harmonizovaného systému (HS)
85171800
Kompatibilita so sluchovými pomôckami
Yes
Konferenčný hovor
Yes
Maskovanie straty paketov (PLC)
Yes
Možnosť montáže na stenu
Yes
Odmietnutie anonymných hovorov
Yes
Opätovné vytáčanie
Yes
Parkovanie hovoru
Yes
Plný duplex
Yes
Počet funkčných klávesov
7
Počet klávesov klávesnice
27
Počet portov RJ-9
2
Počet portov USB 2.0
2
Počet rukovätí v balení
1 pc(s)
Podpora Quality of Service (QoS)
Yes
Podporované sieťové protokoly
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Podržanie hovoru
Yes
Porty Ethernet LAN (RJ-45)
2
Potlačenie šumu
Yes
Power over Ethernet (PoE)
Yes
Preberanie hovoru
Yes
Presmerovanie hovorov
Yes
Presmerovanie hovorov
Yes
Prevádzková teplota (T-T)
0 - 40 °C
Relatívna vlhkosť pri prevádzke (H-H)
10 - 95%
Režimy Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Rozlíšenia videa
1280 x 720 pixels
Rozlíšenie displeja
1024 x 600 pixels
Rýchle vytáčanie
Yes
Rýchlosti Ethernet LAN
1000 Mbit/s
Sieťové štandardy
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Spätné volanie
Yes
Stlmenie mikrofónu
Yes
Telefónny záznamník
Yes
Typ dotykovej obrazovky
Capacitive
Typ produktu
IP Phone
Typ rozhrania Ethernet LAN
Gigabit Ethernet
Typ slúchadla
Wireless handset
Uhlopriečka displeja
17.8 cm (7")
Verzia Bluetooth
4.2
Videokodeky
H.264 High Profile, H.264, VP8
Wi-Fi
Yes
Vývoj ceny za posledných 6 mesiacov
Yealink SIP-T58W Pro IP telefón s kamerou CAM50, 7-palcový LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, klasická sivá
Aktuálna
366,64 €
Najnižšia
358,21 €
Najvyššia
403,70 €
Zmena za 24 h
-0,64 €   0%
Týždeň
-5,74 €   -2%
Mesiac
+5,07 €   +1%

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.