Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý

Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
60 mes.
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
155,04 €
Just For SurveillanceCrafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applicationsNew outlookCoated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.Specialized PoE software features for surveillanceDetec... Čítať viac
Sklad 6 Kód 119555 Značka ZyXEL Model GS1350-6HP-EU0101F Záruka 5 rokov
KategóriaSieťové prepínače

Doprava a vrátenie tovaru

Predpokladané doručenie utorok 3. novembra
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Just For Surveillance
Crafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applications

New outlook
Coated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.

Specialized PoE software features for surveillance

Detect and recover failed IP cameras and powered devices automatically with customizable granular parameters suitable for any types of devices and scenarios.
Delivers nonstop power to keep cameras in operation, even if switch under-goes maintenance for firmware or configuration updates, significantly reducing reboot time.

Easy for long-distance deployment
Traditionally, PoE switch delivers power and data within the distance of the 100 meter limitation. The GS1350 series fulfills the need to deploy IP camera or power devices using existing Cat 5e cable to distant locations. By enabling extended-range mode, instantly achieve distant deployments up to 250m. Save your money and effort with simply one PoE.

High power budget, intuitive front panel design
The GS1350 series includes four models with large power budgets of up to 375 W accommodating the requirement for powering up multiple IP cameras. The intuitive LED indicator on the front panel allows inspecting real-time PoE status. In addition, the one-touch “Restore” button on GS1350 Series helps effortless recovery from misconfigurations.

Unique hardware, robust design

Stabilized power
Filters electrical noise and surge to ensure supplying stable power to PoE and the system.

Selected power supply
2X Surge and ESD protection.

Isolated Circuit Design
Provides protection to isolate power surges from Ethernet and power supply.

Intelligent System Monitor
Keeps the system operational from anomalies.

Patented Ethernet Protection
- 4X Surge protection.
- 2X ESD resistant.

Zyxel GS1350-6HP-EU0101F. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 5. MAC address table: 8000 entries, Switching capacity: 12 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC input voltage: 52 - 57 V. Power over Ethernet (PoE). Wall mountable

Hlavné vlastnosti
  • Auto camera recovery
  • Large power budget
  • Up to 250 meters transmission
  • Intuitive PoE usage LED
  • Enhanced surge & ESD protection
  • Managed L2 Web-based management
  • Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 12 Gbit/s
  • Power supply included Power over Ethernet (PoE)
Parametre
Algoritmy plánovania frontov
SPQ, WFQ, Weighted Round Robin (WRR)
Bezpečnostné algoritmy
SNMP, SNMPv3, SSH, SSL/TLS
Celkový výkon Power over Ethernet (PoE)
60 W
Farba produktu
Grey
Filtrovanie MAC adries
Yes
Funkcie DHCP
DHCP client, DHCP relay, DHCP snooping
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN
Hĺbka
84 mm
Hmotnosť
410 g
IGMP proxy
Yes
IGMP snooping
Yes
Kód harmonizovaného systému (HS)
85176990
Konfigurácia nastavení polohy (CLI)
Yes
Kontrola broadcastovej búrky
Yes
LED indikátory
Yes
Možnosť aktualizácie firmvéru
Yes
Možnosť montáže na stenu
Yes
Obmedzenie rýchlosti
Yes
Ochrana proti slučkám
Yes
Odvod tepla
245.52 BTU/h
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet portov Power over Ethernet (PoE)
5
Počet slotov pre moduly SFP
1
Počet VLAN
256
Počet základných prepínacích portov RJ-45 Ethernet
5
Podpora 10G
No
Podpora MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Podpora multicastu
Yes
Podpora riadenia toku
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
Yes
Prepínacia kapacita
12 Gbit/s
Prepínacia vrstva
L2
Prevádzková teplota (T-T)
-20 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
5 - 95%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 95%
Rýchlosť preposielania
8.9 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Šírka
193 mm
Spotreba energie (max.)
72 W
Správa cez webové rozhranie
Yes
Stredná doba medzi poruchami (MTBF)
2021885.87 h
Tabuľka MAC adries
8000 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 100BASE-TX, 1000BASE-T
Technológia kabeláže optického Ethernetu
1000BASE-X
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Vstupné napätie DC
52 - 57 V
Vyrovnávacia pamäť paketov
0.525 MB
Výška
26 mm
Zdroj súčasťou balenia
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
Zyxel GS1350-6HP-EU0101F sieťový switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) sivý
Aktuálna
155,04 €
Najnižšia
137,19 €
Najvyššia
171,90 €
Zmena za 24 h
+1,37 €   +1%
Týždeň
-7,47 €   -5%
Mesiac
-0,31 €   0%

Napísať recenziu

Hodnotenie *
Vaše meno sa zobrazí verejne – môžete použiť prezývku. Kupujúcich pozývame, aby písali recenzie; pred zverejnením ich kontrolujeme a zverejňujeme aj kritické.

Rovnaká séria a alternatívy

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.
Všetky kategórie