Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá

D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
195,81 €
Gigabit PerformanceThe DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and p... Čítať viac
Sklad 3 Kód 1717415 Značka D-LINK Model DGS-1210-28/ME/E Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie utorok, októbra 20
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

D-Link DGS-1210-28/ME/E. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting, Form factor: 1U

Hlavné vlastnosti
  • Managed L2+ Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC/DC
Parametre
Agregácia liniek
Yes
Autentifikácia
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Automatická detekcia
Yes
Bezpečnostné algoritmy
802.1x RADIUS, SNMP, SSH
Certifikácia
IEC61000-4-5, RoHS
Elektromagnetická kompatibilita
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Farba produktu
Black, Grey
Filtrovanie/ochrana BPDU
Yes
Flash pamäť
32 MB
Formát
1U
Funkcie DHCP
DHCP client
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Hladina hluku
52.4 dB
Hĺbka
210 mm
Hmotnosť
3.86 kg
IGMP snooping
Yes
Interná pamäť
256 MB
Jumbo rámce
9216
Klasifikácia prevádzky
Yes
Konzolový port
RJ-45
LED indikátory
Activity, Fan fail, Link, Power, Speed
Montáž do racku
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Obmedzenie rýchlosti
Yes
Ochrana proti slučkám
Yes
Odvod tepla
850.58 BTU/h
Optický konektor
SFP
Plný duplex
Yes
Počet frontov
8
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet slotov pre moduly SFP
4
Počet statických trás
32
Počet ventilátorov
2 fan(s)
Počet VLAN
4094
Počet základných prepínacích portov RJ-45 Ethernet
24
Podpora 10G
No
Podpora jumbo rámcov
Yes
Podpora MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Pravidlá zoznamu riadenia prístupu (ACL)
256
Prepínacia kapacita
56 Gbit/s
Prepínacia vrstva
L2+
Prepojenie IP-MAC-port
Yes
Prevádzková teplota (T-T)
-5 - 50 °C
Protokol spanning tree
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchlosť preposielania
41.7 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Šírka
440 mm
Smerovanie IP
Yes
Spotreba energie (typická)
27.49 W
Správa cez webové rozhranie
Yes
Stohovateľný
Yes
Store-and-forward
Yes
Tabuľka MAC adries
16000 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Technológia kabeláže optického Ethernetu
1000BASE-X
Teplota skladovania (T-T)
-40 - 70 °C
Typ pamäte
DDR3-SDRAM
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Vstupná frekvencia AC
50/60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
1.5 MB
Výška
44 mm
Zdroj napájania
AC/DC
Zoznam riadenia prístupu (ACL)
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link DGS-1210-28/ME/E sieťový switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U čierna, sivá
Aktuálna
195,81 €
Najnižšia
194,00 €
Najvyššia
294,56 €
Zmena za 24 h
+1,48 €   +1%
Týždeň
+0,74 €   +0%
Mesiac
-0,63 €   0%

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.