Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link DGS-3130-30TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý

D-Link DGS-3130-30TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
60 mes.
D-Link DGS-3130-30TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
927,44 €
D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000) D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address ta... Čítať viac
Sklad 1 Kód 341288 Značka D-LINK Model DGS-3130-30TS/E Záruka 5 rokov

Doprava a vrátenie tovaru

Predpokladané doručenie pondelok, októbra 19
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod

D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000)

D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack

Hlavné vlastnosti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s
  • Access Control List (ACL)
  • Stackable
  • DC
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Autentifikácia
Guest VLAN, MAC-based authentication, Port-based authentication
Certifikácia
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Farba produktu
Grey
Filtrovanie/ochrana BPDU
Yes
Funkcie DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Fyzické stohovanie (jednotky)
9
Head-of-Line (HOL) blokovanie
Yes
Hladina hluku
47 dB
Hĺbka
250 mm
Hmotnosť
3.2 kg
IGMP snooping
Yes
Jumbo rámce
9000
Kontrola ARP
Yes
LED indikátory
Yes
Napájací konektor
AC-in jack
Ochrana proti slučkám
Yes
Odvod tepla
103.59 BTU/h
Optický konektor
SFP+
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet portov 10G Ethernet (medené)
2
Počet portov USB 2.0
1
Počet slotov pre moduly SFP+
4
Počet ventilátorov
1 fan(s)
Počet VLAN
4000
Počet základných prepínacích portov RJ-45 Ethernet
24
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora redundantného napájania (RPS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Prepínacia kapacita
168 Gbit/s
Prepínacia vrstva
L3
Prevádzková teplota (T-T)
0 - 50 °C
Protokol spanning tree
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchlosť preposielania
125 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Šírka
440 mm
Smerovacie protokoly
RIP
Spotreba energie (max.)
30.36 W
Správa cez webové rozhranie
Yes
Stohovateľný
Yes
Stredná doba medzi poruchami (MTBF)
388361 h
Tabuľka MAC adries
16384 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Virtuálne stohovanie (jednotky)
32
Vstupná frekvencia AC
50 - 60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
2 MB
Výška
44 mm
Zdroj napájania
DC
Zoznam riadenia prístupu (ACL)
Yes
Zoznam riadenia prístupu (ACL), odchádzajúci prenos
512
Zoznam riadenia prístupu (ACL), prichádzajúci prenos
2048
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link DGS-3130-30TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
Aktuálna
927,44 €
Najnižšia
908,43 €
Najvyššia
1 015,10 €
Zmena za 24 h
+3,53 €   +0%
Týždeň
+15,34 €   +2%
Mesiac
+3,40 €   +0%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.