Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link DGS-3130-54TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý

D-Link DGS-3130-54TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
60 mes.
D-Link DGS-3130-54TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
1 940,05 €
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1.... Čítať viac
Sklad 10 Kód 129073 Značka D-LINK Model DGS-3130-54TS/E Záruka 5 rokov

Doprava a vrátenie tovaru

Predpokladané doručenie pondelok, októbra 26
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting

Hlavné vlastnosti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 216 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Autentifikácia
Guest VLAN, MAC-based authentication, Port-based authentication
Bezpečnostné algoritmy
SNMP, SNMPv3, SSL/TLS
Certifikácia
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Farba produktu
Grey
Filtrovanie/ochrana BPDU
Yes
Funkcie DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Fyzické stohovanie (jednotky)
9
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-Line (HOL) blokovanie
Yes
Hladina hluku
48.6 dB
Hĺbka
310 mm
Hmotnosť
4.2 kg
IGMP snooping
Yes
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
LED indikátory
Yes
Montáž do racku
Yes
Multicast funkcie
Controllable multicast
Napájací konektor
AC-in jack
Ochrana heslom
Yes
Ochrana proti slučkám
Yes
Odvod tepla
157.6 BTU/h
Optický konektor
SFP+
Počet frontov
8
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet portov USB 2.0
1
Počet slotov pre moduly SFP+
4
Počet ventilátorov
2 fan(s)
Počet VLAN
4000
Počet základných prepínacích portov RJ-45 Ethernet
48
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora redundantného napájania (RPS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Prepínacia kapacita
216 Gbit/s
Prepínacia vrstva
L3
Prevádzková teplota (T-T)
0 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchlosť preposielania
161 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Šírka
440 mm
Smerovacie protokoly
RIP
Spotreba energie (max.)
46.19 W
Správa cez webové rozhranie
Yes
Stohovateľný
Yes
Stredná doba medzi poruchami (MTBF)
273037 h
Tabuľka MAC adries
16384 entries
Technológia kabeláže medeného Ethernetu
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Virtuálne stohovanie (jednotky)
32
Vstupná frekvencia AC
50 - 60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
4 MB
Výška
44 mm
Zdroj napájania
AC
Zoznam riadenia prístupu (ACL)
Yes
Zoznam riadenia prístupu (ACL), odchádzajúci prenos
512
Zoznam riadenia prístupu (ACL), prichádzajúci prenos
2048
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link DGS-3130-54TS/E sieťový switch Managed L3 Gigabit Ethernet (10/100/1000) sivý
Aktuálna
1 940,05 €
Najnižšia
1 884,20 €
Najvyššia
2 014,63 €
Zmena za 24 h
+14,41 €   +1%
Týždeň
+11,37 €   +1%
Mesiac
-64,02 €   -3%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.