Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá

D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá
D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá
D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá
D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá
2 501,61 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Čítať viac
Sklad 1 Kód 342174 Značka D-LINK Model DXS-1210-16TC/E Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie streda, októbra 21
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Hlavné vlastnosti
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Parametre
Auto MDI/MDI-X
Yes
Bezpečnostné algoritmy
802.1x RADIUS, SNMP, SSL/TLS
Certifikácia
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Farba produktu
Grey
Funkcie DHCP
DHCP client, DHCP server
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Head-of-Line (HOL) blokovanie
Yes
Hĺbka
250 mm
Hmotnosť
3.15 kg
IGMP snooping
Yes
Jumbo rámce
16000
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
LED indikátory
Yes
Montáž do racku
Yes
Napájací konektor
AC-in jack
Počet combo portov SFP
2
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet slotov pre moduly SFP+
2
Počet základných prepínacích portov RJ-45 Ethernet
12
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora VLAN
Yes
Podporované sieťové protokoly
IPv4, IPv6
Podporované typy káblov
Cat6, Cat6a, Cat7
Power over Ethernet (PoE)
No
Pravidlá zoznamu riadenia prístupu (ACL)
256
Prepínacia kapacita
320 Gbit/s
Prepínacia vrstva
L2
Prepojenie IP-MAC-port
Yes
Prevádzková teplota (T-T)
0 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
0 - 95%
Relatívna vlhkosť pri skladovaní (H-H)
0 - 95%
Rýchlosť preposielania
238.08 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Šírka
440 mm
Spotreba energie (max.)
90.81 W
Správa cez webové rozhranie
Yes
Store-and-forward
Yes
Tabuľka MAC adries
16000 entries
Technológia kabeláže medeného Ethernetu
10GBASE-T, 100BASE-TX, 1000BASE-T
Technológia kabeláže optického Ethernetu
1000BASE-X
Teplota skladovania (T-T)
-40 - 70 °C
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Vstavaný procesor
Yes
Vstupná frekvencia AC
50 - 60 Hz
Vstupné napätie AC
100 - 240 V
Výška
44 mm
Zdroj napájania
AC
Zoznam riadenia prístupu (ACL)
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link DXS-1210-16TC/E sieťový switch managed L2 10G Ethernet (100/1000/10000) sivá
Aktuálna
2 501,61 €
Najnižšia
2 492,47 €
Najvyššia
2 554,62 €
Zmena za 24 h
+5,68 €   +0%
Týždeň
+1,73 €   +0%
Mesiac
+5,32 €   +0%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.