Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

Yealink SIP-T58W Pro IP telefón, 7" LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, Classic Grey

Yealink SIP-T58W Pro IP telefón, 7" LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, Classic Grey
Yealink SIP-T58W Pro IP telefón, 7" LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, Classic Grey
345,79 €
Yealink SIP-T58W Pro je IP telefón so 7" LCD displejom, Bluetooth a bezdrôtovým slúchadlom vo farbe Classic Grey.Hlavné vlastnosti7" LCD displej, rozlíšenie 1024 x 600 pixelovRozhranie Bluetooth a bezdrôtové slúchadloKapacita telefónneho zoznamu: 1000 záznamovRežimy DTMF: in-band, out-of-band, SIP-I... Čítať viac
Sklad 39 Kód 340496 Značka Yealink Model SIP-T58W Pro Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie piatok, októbra 23
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod

Yealink SIP-T58W Pro je IP telefón so 7" LCD displejom, Bluetooth a bezdrôtovým slúchadlom vo farbe Classic Grey.

Hlavné vlastnosti

  • 7" LCD displej, rozlíšenie 1024 x 600 pixelov
  • Rozhranie Bluetooth a bezdrôtové slúchadlo
  • Kapacita telefónneho zoznamu: 1000 záznamov
  • Režimy DTMF: in-band, out-of-band, SIP-Info
  • Hlasové kodeky: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Voliteľná kamera (CAM50)

Špecifikácie

  • Značka: Yealink
  • Model: SIP-T58W Pro
  • Farba: Classic Grey
Hlavné vlastnosti
  • Office workers who need mobility during calls
  • Reception and front‑desk environments requiring hands‑free operation
  • Enterprises that require centralised device management and secure provisioning
  • Teams using VoIP with Wi‑Fi or wired Ethernet connectivity
  • Display: 7‑inch LCD touchscreen
  • Handset: Wireless Bluetooth handset
  • Connectivity: Wi‑Fi, Ethernet LAN, PoE
  • Operating system: Android 9.0
  • Phonebook capacity: up to 1000 entries
  • Speakerphone: built‑in
  • Colour: Grey
Parametre
Adaptívne vyrovnávacie pamäte jitteru
Yes
Anonymný hovor
Yes
Automatické riadenie zisku
Yes
Bezpečnostné algoritmy
256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth
Yes
Čakanie hovoru
Yes
Detekcia hlasovej aktivity
Yes
Displej
LCD
Dotyková obrazovka
Yes
Ethernet LAN
Yes
Farba produktu
Grey
Funkcia nerušiť
Yes
Generovanie komfortného šumu (CNG)
Yes
Hands-free
Yes
Hlasové kodeky
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Identifikácia volajúceho
Yes
Indikátor čakajúcej správy (MWI)
Yes
Integrovaný hlasový záznamník
Yes
Interkom
Yes
Kapacita telefónneho zoznamu
1000 entries
Kód harmonizovaného systému (HS)
85171800
Konferenčný hovor
Yes
Maskovanie straty paketov (PLC)
Yes
Možnosť montáže na stenu
Yes
Odmietnutie anonymných hovorov
Yes
Opätovné vytáčanie
Yes
Parkovanie hovoru
Yes
Plný duplex
Yes
Počet funkčných klávesov
7
Počet klávesov klávesnice
27
Počet portov RJ-9
2
Počet portov USB 2.0
2
Počet rukovätí v balení
1 pc(s)
Podpora Quality of Service (QoS)
Yes
Podporované sieťové protokoly
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Podržanie hovoru
Yes
Porty Ethernet LAN (RJ-45)
2
Potlačenie šumu
Yes
Power over Ethernet (PoE)
Yes
Preberanie hovoru
Yes
Presmerovanie hovorov
Yes
Presmerovanie hovorov
Yes
Prevádzková teplota (T-T)
0 - 40
Relatívna vlhkosť pri prevádzke (H-H)
10 - 95
Režimy Dual-Tone Multi-Frequency (DTMF)
SIP info, Out-of band, In-band
Rozlíšenia videa
1280 x 720
Rozlíšenie displeja
1024 x 600
Rýchle vytáčanie
Yes
Rýchlosti Ethernet LAN
1000
Sieťové štandardy
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Spätné volanie
Yes
Stlmenie mikrofónu
Yes
Telefónny záznamník
Yes
Typ dotykovej obrazovky
Capacitive
Typ produktu
IP Phone
Typ rozhrania Ethernet LAN
Gigabit Ethernet
Typ slúchadla
Wireless handset
Uhlopriečka displeja
7 "
Verzia Bluetooth
4.2
Videokodeky
H.264 High Profile, H.264, VP8
Wi-Fi
Yes
Vývoj ceny za posledných 6 mesiacov
Yealink SIP-T58W Pro IP telefón, 7" LCD 1024x600, Bluetooth, bezdrôtové slúchadlo, Classic Grey
Aktuálna
345,79 €
Najnižšia
333,01 €
Najvyššia
435,31 €
Zmena za 24 h
+1,62 €   +0%
Týždeň
-0,02 €   0%
Mesiac
-12,19 €   -3%

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.