Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

TP-Link Omada 48-port Gigabit L2+ Managed Switch so 4 10GE SFP+ slotmi

TP-Link Omada 48-port Gigabit L2+ Managed Switch so 4 10GE SFP+ slotmi
60 mes.
TP-Link Omada 48-port Gigabit L2+ Managed Switch so 4 10GE SFP+ slotmi
445,79 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Čítať viac
Sklad 12 Kód 98548 Značka TP-LINK Model SG3452X Záruka 5 rokov

Doprava a vrátenie tovaru

Predpokladané doručenie utorok, októbra 20
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Hlavné vlastnosti
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
SP, WRR+SP, Weighted Round Robin (WRR)
Autentifikácia
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Certifikácia
CE, FCC, RoHS
Farba produktu
Black
Filtrovanie MAC adries
Yes
Filtrovanie/ochrana BPDU
Yes
Formát
1U
Funkcie DHCP
DHCP client, DHCP relay, DHCP server
Funkcie IPv4 a IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funkcie virtuálnej LAN
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-Line (HOL) blokovanie
Yes
Hĺbka
220 mm
IGMP proxy
Yes
IGMP snooping
Yes
Jumbo rámce
9000
Káble v balení
AC
Konfigurácia nastavení polohy (CLI)
Yes
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
Konzolový port
RJ-45/Micro-USB
LED indikátory
Yes
Lišty do racku
Yes
MIB špecifické pre Huawei
Y
Montáž do racku
Yes
Multicast Listener Discovery (MLD) snooping
Y
Napájací konektor
AC-in jack
Obmedzenie rýchlosti
Yes
Ochrana heslom
Yes
Ochrana proti slučkám
Yes
Odvod tepla
111.65 BTU/h
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet slotov pre moduly SFP+
4
Počet statických trás
48
Počet ventilátorov
0 fan(s)
Počet VLAN
4000
Počet základných prepínacích portov RJ-45 Ethernet
48
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Prepínacia kapacita
176 Gbit/s
Prepínacia vrstva
L2+
Prepojenie IP-MAC-port
Yes
Prevádzková teplota (T-T)
0 - 45 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Protokoly správy
SNMPv1/v2c/v3, SNTP
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchlosť preposielania
130.9 Mpps
Sada na montáž do racku
Yes
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Šírka
440 mm
Spotreba energie (max.)
32.72 W
Správa cez webové rozhranie
Yes
Spravované cez cloud
Yes
Statická trasa
Yes
Statické zabezpečenie portov
Yes
Stručný návod na obsluhu
Yes
Tabuľka MAC adries
16000 entries
Teplota skladovania (T-T)
-40 - 70 °C
Trasy IPv4
48
Trasy IPv6
48
Typ autentifikácie
AAA, RADIUS, TACACS+
Typ balenia
Box
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Verejné MIB
Y
Vstupná frekvencia AC
50/60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
12 MB
Výška
44 mm
Zdroj napájania
AC
Zdroj súčasťou balenia
Yes
Zoznam riadenia prístupu (ACL)
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
TP-Link Omada 48-port Gigabit L2+ Managed Switch so 4 10GE SFP+ slotmi
Aktuálna
445,79 €
Najnižšia
290,59 €
Najvyššia
530,49 €
Zmena za 24 h
-2,36 €   -1%
Týždeň
+23,91 €   +6%
Mesiac
+22,68 €   +5%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.