Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+

TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
60 mes.
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
468,67 €
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for a Complete Omada NetworkSG3210XHP-M22.5G PoE+ Ports for WiFi 68× 2.5 Gbps Ports Uplock the Full Potential of WiFi 6 APs10G Lightning-Fast Uplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity240 W Power Budget8× PoE+ Ports with ... Čítať viac
Sklad 21 Kód 97087 Značka TP-LINK Model SG3210XHP-M2 Záruka 5 rokov
KategóriaSieťové prepínače

Doprava a vrátenie tovaru

Predpokladané doručenie štvrtok 29. októbra
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for a Complete Omada Network
SG3210XHP-M2

2.5G PoE+ Ports for WiFi 6
8× 2.5 Gbps Ports Uplock the Full Potential of WiFi 6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

240 W Power Budget
8× PoE+ Ports with Total 240 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 6
with Multi-Gigabit PoE+ Ports
Featuring 8× 2.5 Gbps PoE+ ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 240 W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch
with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to servers and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports, or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion, and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

How to use

Install the switch in a standard rack or on a flat surface and connect WiFi 6 access points and wired devices to the 2.5 Gbps PoE+ ports. Use the two 10 Gbps SFP+ slots to connect to core switches or servers for high-bandwidth uplinks. Configure network settings, VLANs, routing, QoS, and security policies via the Omada SDN controller or the local management interface. Ensure PoE budget calculations account for the power requirements of all connected devices.

Recommendations

For optimal performance, connect WiFi 6 APs to the 2.5G PoE+ ports and aggregate uplinks through the 10G SFP+ slots. Monitor PoE usage and enable appropriate QoS and security features (802.1X, ACLs, DHCP Snooping) according to your deployment needs. When used in Omada SDN, apply central policies via the cloud controller for consistent management and easier scaling.

Hlavné vlastnosti
  • 2.5G PoE+ Ports for WiFi 6: 8× 2.5 Gbps ports smash the gigabit barrier and unlock the full potential of WiFi 6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 240 W*
  • Centralized Cloud Management: Integrates into Omada SDN for Zero-Touch Provisioning (ZTP)**, cloud access, remote management, and multi-site management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 8 Console port: RJ-45/micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 80 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included Power over Ethernet (PoE)
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
SP, WRR+SP, Weighted Round Robin (WRR)
Autentifikácia
MAC-based authentication, Port-based authentication
Bezpečnostné algoritmy
HTTPS, SSH, SSH-2, SSL/TLS
Celkový výkon Power over Ethernet (PoE)
240 W
Certifikácia
CE, FCC, RoHS
Farba produktu
Black
Filtrovanie MAC adries
Yes
Filtrovanie/ochrana BPDU
Yes
Formát
1U
Funkcie DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Funkcie virtuálnej LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-Line (HOL) blokovanie
Yes
Hĺbka
180 mm
Hĺbka balenia
250 mm
Hmotnosť balenia
2840 g
IGMP snooping
Yes
Jumbo rámce
9000
Káble v balení
AC
Klasifikácia prevádzky
Yes
Kód harmonizovaného systému (HS)
85176990
Konfigurácia nastavení polohy (CLI)
Yes
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
Konzolový port
RJ-45/Micro-USB
LED indikátory
Y
Montáž do racku
Yes
Multicast Listener Discovery (MLD) snooping
Yes
Napájací konektor
AC-in jack
Obmedzenie rýchlosti
Yes
Ochrana heslom
Yes
Ochrana proti slučkám
Yes
Odvod tepla
996.35 BTU/h
Počet IP rozhraní
16
Počet portov 2,5G Ethernet (medených)
8
Počet portov Power over Ethernet plus (PoE+)
8
Počet slotov pre moduly SFP+
2
Počet statických trás
48
Počet ventilátorov
2 fan(s)
Počet VLAN
4000
Počet základných prepínacích portov RJ-45 Ethernet
8
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
Yes
Prepínacia kapacita
80 Gbit/s
Prepínacia vrstva
L2+
Prepojenie IP-MAC-port
Yes
Prevádzková teplota (T-T)
0 - 45
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Protokoly správy
SNMPv1/v2c/v3, SNTP
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90
Rýchlosť preposielania
59.52 Mpps
Rýchlosti Ethernet LAN
100, 1000, 2500
Sieťové štandardy
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Šírka
440 mm
Šírka balenia
528 mm
Smerovanie IP
Yes
Spotreba energie (max.)
292 W
Správa cez webové rozhranie
Yes
Spravované cez cloud
Yes
Statická trasa
Yes
Statické zabezpečenie portov
Yes
Stručný návod na obsluhu
Yes
Tabuľka MAC adries
16000 entries
Teplota skladovania (T-T)
-40 - 70
Typ autentifikácie
AAA, TACACS+
Typ balenia
Box
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Vstupná frekvencia AC
50/60
Vstupné napätie AC
100 - 240
Výkon Power over Ethernet (PoE) na port
30 W
Vyrovnávacia pamäť paketov
12 MB
Výška
44 mm
Výška balenia
80 mm
Zdroj napájania
AC
Zdroj súčasťou balenia
Yes
Zoznam riadenia prístupu (ACL)
Yes
Zrkadlenie portov
Yes
Vývoj ceny za posledných 6 mesiacov
TP-Link Omada 8-portový 2.5GBASE-T a 2-portový 10GE SFP+ L2+ managed switch s 8-portovým PoE+
Aktuálna
468,67 €
Najnižšia
399,25 €
Najvyššia
470,41 €
Zmena za 24 h
+0,60 €   +0%
Týždeň
+1,89 €   +0%
Mesiac
+40,89 €   +10%

Napísať recenziu

Hodnotenie *
Vaše meno sa zobrazí verejne – môžete použiť prezývku. Kupujúcich pozývame, aby písali recenzie; pred zverejnením ich kontrolujeme a zverejňujeme aj kritické.

Recenzie expertov

Nezávislé recenzie technických médií

techradar.com
7/10

Verdikt: The TP-Link TL-SG3210XHP-M2 managed switch rivals with more expensive models while offering similar, if not better, features. It supports up to eight 2.5Gb Ethernet ports and provides two extra SFP+ connections for future expansion. The power consumption...

Prečítajte si celú recenziu na techradar.com →
itpro.co.ukDave
10/10

“When it's time to move your office network onto Wi-Fi 6, you don't want to be held back by a last-generation gigabit switch. To reap the full bandwidth of 802.11ax you need a multi-gigabit back-end.”

Prečítajte si celú recenziu na itpro.co.uk →

Rovnaká séria a alternatívy

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.
Všetky kategórie