Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link 12-portový L2 Managed switch s 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP

D-Link 12-portový L2 Managed switch s 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP
D-Link 12-portový L2 Managed switch s 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP
1 022,10 €
Managed CustomizationFeatures user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.Gigabit Connectivity with SFP slotsDesigned with 8 x 100/1000BaseT po... Čítať viac
Sklad 1 Kód 1728701 Značka D-LINK Model DIS-300G-12SW Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie štvrtok 29. októbra
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Managed Customization
Features user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.

Gigabit Connectivity with SFP slots
Designed with 8 x 100/1000BaseT ports and 4 x 100/1000Base SFP to suit a range of devices and network layouts.

Officially Certified
Certifications for vibration, shock, free-fall, and electromagnetic compatibility to maximise network uptime in a variety of deployment environments, including smart city surveillance, factory automation, and outdoor wireless networks.

Withstands Extreme Temperatures
Operates effortlessly in a range of industrial and harsh environments in temperatures from -40°C to +75°C, and can cold start from -40°C.

Strong Build
The tough housing has been created to keep your network protected and reliably rugged. That’s why every DIS-switch comes with a 5-year D-Link warranty.

High Availability
Rapid ring failover recovery time of < 20ms, with even faster PROFINET speeds available at project request.

Fast Deployment
For instant installation it features a snap-to-DIN-rail clip, and also supports wall mounting.

Fanless Design
With no moving parts inside to reduce downtime and maintenance call outs, the rugged housing has been optimised for the transfer of heat.

Discrete Size
Small but mighty. To make the most of cabinet space, it measures: 61 x 154 x 109 mm.

D-Link 12-Port L2 Managed Switch Switch with 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries. Networking standards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC input voltage: 12 - 58 V. Wall mountable

Hlavné vlastnosti
  • 8 x 100/1000BaseT ports, 4 x 100/1000BaseSFP slots
  • High availability
  • Easy-to-control management interfaces and security
  • Withstands extreme temperatures
  • Certified for vibration, shock, free-fall, EMC
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • MAC address table: 8000 entries
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
Weighted Round Robin (WRR)
Auto MDI/MDI-X
Yes
Automatická negociácia
Yes
Bezpečnostné algoritmy
HTTPS, SNMP, SNMPv3, SSH
Certifikácia
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Čistá hmotnosť vnútorného kartónu
15.3 kg
Dĺžka vnútorného kartónu
60 cm
Elektromagnetická kompatibilita
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Farba produktu
Black
Funkcie DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Funkcie ochrany napájania
Over current, Reverse polarity
Funkcie virtuálnej LAN
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Hĺbka
154 mm
Hĺbka balenia
242 mm
Hmotnosť
1.09 kg
Hmotnosť balenia
1.53 kg
Hrubá dĺžka palety
120 cm
Hrubá hmotnosť palety (letecká preprava)
346.7 kg
Hrubá hmotnosť palety (námorná preprava)
478.6 kg
Hrubá hmotnosť vnútorného kartónu
16.5 kg
Hrubá šírka palety
110 cm
Jumbo rámce
9000
Kód harmonizovaného systému (HS)
85176990
Kód krytia (IP)
IP30
Kontrola broadcastovej búrky
Yes
LED indikátory
LAN, Status
Montáž do racku
No
Montáž na lištu DIN
Yes
Možnosť aktualizácie firmvéru
Yes
Možnosť montáže na stenu
Yes
Optický konektor
LC
Plný duplex
Yes
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet produktov na palete (letecká preprava)
200 pc(s)
Počet produktov na palete (námorná preprava)
280 pc(s)
Počet produktov vo vnútornom kartóne
10 pc(s)
Počet slotov pre moduly SFP
4
Počet VLAN
1024
Počet vonkajších kartónov na palete (letecká preprava)
20 pc(s)
Počet vonkajších kartónov na palete (námorná preprava)
28 pc(s)
Počet základných prepínacích portov RJ-45 Ethernet
8
Podpora 10G
No
Podpora jumbo rámcov
Yes
Podpora MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Prepínacia vrstva
L2
Prevádzková teplota (T-T)
-40 - 75 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
5 - 95%
Sieťové štandardy
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Šírka
61 mm
Šírka balenia
195 mm
Šírka vnútorného kartónu
41 cm
Spotreba energie (max.)
17 W
Správa cez webové rozhranie
Yes
Store-and-forward
Yes
Tabuľka MAC adries
8000 entries
Teplota skladovania (T-T)
-40 - 85 °C
Tvarovanie prevádzky
Yes
Typ autentifikácie
IEEE 802.1x, RADIUS
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Vstupné napätie DC
12 - 58 V
Výška
109 mm
Výška balenia
118 mm
Výška palety (letecká preprava)
148.5 cm
Výška palety (námorná preprava)
2.02 m
Výška vnútorného kartónu
27 cm
Vývoj ceny za posledných 6 mesiacov
D-Link 12-portový L2 Managed switch s 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP
Aktuálna
1 022,10 €
Najnižšia
730,28 €
Najvyššia
1 086,50 €
Zmena za 24 h
+287,12 €   +39%
Týždeň
+288,30 €   +39%
Mesiac
+278,76 €   +38%

Napísať recenziu

Hodnotenie *
Vaše meno sa zobrazí verejne – môžete použiť prezývku. Kupujúcich pozývame, aby písali recenzie; pred zverejnením ich kontrolujeme a zverejňujeme aj kritické.

Recenzie expertov

Nezávislé recenzie technických médií

digitalreviews.netKevin

“A day for ruggedness. D-Link launches their latest ruggedised, high-performance gear - the DIS-300G Series Industrial Gigabit Switches and a new DIS-M100G-SW Industrial Media Converter.”

Prečítajte si celú recenziu na digitalreviews.net →

Populárne produkty v tejto kategórii

Predajca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litva · IČO 303192950 · IČ DPH LT100008198612 · Odoslanie z EÚ (Litva)
Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.
Všetky kategórie