Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+

D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
597,02 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Čítať viac
Sklad 2 Kód 1472980 Značka D-LINK Model DGS-1250-52X Záruka 2 roky

Doprava a vrátenie tovaru

Predpokladané doručenie utorok, októbra 27
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.

The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Hlavné vlastnosti
  • 48 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Parametre
Agregácia liniek
Yes
Algoritmy plánovania frontov
Weighted Round Robin (WRR)
Auto MDI/MDI-X
Yes
Bezpečnostné algoritmy
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Certifikácia
CB, UL, BSMI, CCC
Čistá hmotnosť vnútorného kartónu
18.3 kg
Dĺžka vnútorného kartónu
58.5 cm
Elektromagnetická kompatibilita
CE A, VCCI A, FCC A, IC, BSMI
Farba produktu
Black
Flash pamäť
64 MB
Funkcie DHCP
DHCP client, DHCP server, DHCP snooping
Funkcie virtuálnej LAN
Voice VLAN
Head-of-Line (HOL) blokovanie
Yes
Hladina hluku
50.7 dB
Hĺbka
210 mm
Hĺbka balenia
565 mm
Hmotnosť
3.01 kg
Hmotnosť balenia
4.28 kg
Hrubá dĺžka palety
110 cm
Hrubá hmotnosť palety (letecká preprava)
382.7 kg
Hrubá hmotnosť palety (námorná preprava)
382.7 kg
Hrubá hmotnosť vnútorného kartónu
22.8 kg
Hrubá šírka palety
120 cm
IGMP snooping
Yes
Interná pamäť
2048 MB
Jumbo rámce
12000
Kód harmonizovaného systému (HS)
85176990
Konfigurácia nastavení polohy (CLI)
Yes
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
Konzolový port
RJ-45
LED indikátory
Activity, Link, Power, Speed
Montáž do racku
Yes
Ochrana proti slučkám
Yes
Odvod tepla
174.592 BTU/h
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet produktov na palete (letecká preprava)
80 pc(s)
Počet produktov na palete (námorná preprava)
80 pc(s)
Počet produktov vo vnútornom kartóne
5 pc(s)
Počet slotov pre moduly SFP+
4
Počet statických trás
124
Počet VLAN
4094
Počet vonkajších kartónov na palete (letecká preprava)
16 pc(s)
Počet vonkajších kartónov na palete (námorná preprava)
16 pc(s)
Počet základných prepínacích portov RJ-45 Ethernet
48
Podpora 10G
Yes
Podpora jumbo rámcov
Yes
Podpora MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora VLAN
Yes
Power over Ethernet (PoE)
No
Pravidlá zoznamu riadenia prístupu (ACL)
768
Prepínacia kapacita
176 Gbit/s
Prepínacia vrstva
L3
Prepojenie IP-MAC-port
Yes
Prevádzková teplota (T-T)
-5 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
0 - 95%
Relatívna vlhkosť pri skladovaní (H-H)
0 - 95%
Rýchlosť preposielania
130.95 Mpps
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Šírka
440 mm
Šírka balenia
351 mm
Šírka vnútorného kartónu
47.8 cm
Spotreba energie (max.)
51.2 W
Správa cez webové rozhranie
Yes
Statická trasa
Yes
Stredná doba medzi poruchami (MTBF)
589984.72 h
Tabuľka MAC adries
32000 entries
Technológia kabeláže optického Ethernetu
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Teplota skladovania (T-T)
-20 - 70 °C
Typ pamäte
DDR3-SDRAM
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Vstupná frekvencia AC
50 - 60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
16 MB
Výška
44 mm
Výška balenia
91 mm
Výška palety (letecká preprava)
167.1 cm
Výška palety (námorná preprava)
167.1 cm
Výška vnútorného kartónu
38.4 cm
Zdroj súčasťou balenia
Yes
Zoznam riadenia prístupu (ACL)
Yes
Vývoj ceny za posledných 6 mesiacov
D-Link 48-portový Gigabit Smart Managed switch so 4 x 10G SFP+
Aktuálna
597,02 €
Najnižšia
592,40 €
Najvyššia
604,37 €
Zmena za 24 h
+1,48 €   +0%
Týždeň
-6,28 €   -1%
Mesiac
—   

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.