Účet Kontakt
Váš košík
Doručenie cez DPD a FedEx
Pomoc? Opýtajte sa AI

TP-Link Omada 18-portový gigabitový smart switch s 16-portovým PoE+

TP-Link Omada 18-portový gigabitový smart switch s 16-portovým PoE+
60 mes.
TP-Link Omada 18-portový gigabitový smart switch s 16-portovým PoE+
250,90 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Čítať viac
Sklad 16 Kód 100103 Značka TP-LINK Model SG2218P Záruka 5 rokov

Doprava a vrátenie tovaru

Predpokladané doručenie utorok, októbra 20
O stave zásielky Vás budeme priebežne informovať prostredníctvom nášho podrobného systému sledovania zásielok
Možnosti platby
Platobná kartaVisaMastercardPayPalApple PayGoogle PayBankový prevod
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Hlavné vlastnosti
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Parametre
Agregácia liniek
Yes
Autentifikácia
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Automatická negociácia
Yes
Celkový výkon Power over Ethernet (PoE)
150 W
Certifikácia
CE, FCC, RoHS
Farba produktu
Black
Filtrovanie MAC adries
Yes
Filtrovanie/ochrana BPDU
Yes
Formát
1U
Funkcie DHCP
DHCP client, DHCP relay, DHCP snooping
Hĺbka
180 mm
Jumbo rámce
9
Káble v balení
LAN (RJ-45)
Konfigurácia nastavení polohy (CLI)
Yes
Kontrola ARP
Yes
Kontrola broadcastovej búrky
Yes
LED indikátory
Yes
Montáž do racku
Yes
Multicast funkcie
Multicast forwarding
Obmedzenie rýchlosti
Yes
Ochrana proti slučkám
Yes
Odvod tepla
619.06 BTU/h
Počet nainštalovaných modulov SFP
0
Počet nainštalovaných modulov SFP+
0
Počet slotov pre moduly SFP
2
Počet základných prepínacích portov RJ-45 Ethernet
16
Podpora 10G
No
Podpora jumbo rámcov
Yes
Podpora MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Podpora multicastu
Yes
Podpora Quality of Service (QoS)
Yes
Podpora riadenia toku
Yes
Podpora SSH/SSL
Yes
Podpora VLAN
Yes
Používateľská príručka
Yes
Power over Ethernet (PoE)
Yes
Prepínacia kapacita
26.78 Gbit/s
Prepínacia vrstva
L2/L2+
Prevádzková teplota (T-T)
0 - 50 °C
Protokol spanning tree
Yes
Protokol systémových udalostí
Yes
Relatívna vlhkosť pri prevádzke (H-H)
10 - 90%
Relatívna vlhkosť pri skladovaní (H-H)
5 - 90%
Rýchlosť preposielania
26.78 Mpps
Rýchlosti Ethernet LAN
10,100,1000 Mbit/s
Sieťové štandardy
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Šírka
440 mm
Smerovanie IP
Yes
Smerovanie na základe politík
Yes
Spotreba energie (max.)
181.4 W
Správa cez webové rozhranie
Yes
Spravované cez cloud
Yes
Statické zabezpečenie portov
Yes
Tabuľka MAC adries
8000 entries
Teplota skladovania (T-T)
-40 - 70 °C
Typ balenia
Box
Typ prepínača
Managed
Typ základných prepínacích portov RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Vstupná frekvencia AC
50/60 Hz
Vstupné napätie AC
100 - 240 V
Vyrovnávacia pamäť paketov
4.1 MB
Výška
44 mm
Zdroj napájania
DC/PoE
Zdroj súčasťou balenia
Yes
Zoznam riadenia prístupu (ACL)
Yes
Vývoj ceny za posledných 6 mesiacov
TP-Link Omada 18-portový gigabitový smart switch s 16-portovým PoE+
Aktuálna
250,90 €
Najnižšia
236,04 €
Najvyššia
274,51 €
Zmena za 24 h
+2,77 €   +1%
Týždeň
+0,22 €   +0%
Mesiac
+0,22 €   +0%

Populárne produkty v tejto kategórii

Dobrý deň, som AI asistent DistriNode. Pomôžem Vám nájsť produkty, porovnať možnosti, vytvoriť cenovú ponuku v PDF alebo otvoriť požiadavku na podporu.